电工问答2026-03-06
什么是HTTP 英文原义:Hyper Text Transfer Protocol 中文释义:超文本传输协议 注 解:该协议主要用于从WWW服务器传输超文本到本地浏览器。
电工问答2026-03-06
什么是File 英文原义:File Protocol 中文释义:本地文件传输协议 注 解:File协议主要用于访问本地计算机中的文件,就如同在Windows资源管理器中打开文件一样。
电工问答2026-03-06
什么是ECHO 英文原义:Echo Protocol 中文释义:应答协议 注 解:主要用于调试和检测中。它可以基于TCP协议,服务器就在TCP端口7检测有无消息,如果使用UDP协议,基本过程和TCP一样,检测的端口也是7。
电工问答2026-03-06
什么是DHCP 英文原义:Dynamic Host Configuration Protocol 中文释义:(RFC-1541)动态主机配置协议
电工问答2026-03-06
什么是UDP 英文原义:User Datagram Protocol 中文释义:(RFC-768)用户数据报协议
电工问答2026-03-06
什么是TCP 英文原义:Transmission Control Protocol 中文释义:(RFC-793)传输控制协议
电工问答2026-03-06
什么是SPX 英文原义:Sequences Packet Exchange 中文释义:顺序包交换协议 注 解:SPX协议是基于施乐的Xerox SPP(Sequences Packet Protocol,顺序包协议)协议,同样是由Novell公司开发的一种用于局域网
电工问答2026-03-06
什么是RIP 英文原义:Routing Information Protocol 中文释义:路由信息协议 注 解:该协议是施乐公司20世纪80年代推出的,主要适用于小规模的网络环境。RIP协议主要用于一个AS(自治系统)内的路由信息的传
电工问答2026-03-06
什么是RPC 英文原义:Remote Procedure Call Protocol 中文释义:(RFC-1831)远过程调用协议
电工问答2026-03-06
什么是RAP 英文原义:Internet Route Access Protocol 中文释义:(RFC-1476)路由访问协议
电工问答2026-03-06
什么是PPP 英文原义:Point-to-Point Protocol 中文释义:点对点协议 注 解:是TCP/IP网络协议集合中的一个子协议,主要用来创建电话线路以及ISDN拨号接入ISP的连接,具有多种身份验证方法、数据压缩和加密
电工问答2026-03-06
什么是MTP 英文原义:Multicast Transport Protocol 中文释义:(RFC-1301)多路广播传输协议
电工问答2026-03-06
什么是MAC 英文原义:Media Access Control 中文释义:媒体访问控制子层协议 注 解:该协议位于OSI七层协议中数据链路层的下半部分,主要负责控制与连接物理层的物理介质。在发送数据的时候,MAC协议可以
电工问答2026-03-06
什么是IPX 英文原义:Internetwork Packet Exchange 中文释义:网间数据包交换协议
电工问答2026-03-06
什么是ARP 英文原义:Address Resolution Protocol 中文释义:(RFC-826)地址解析协议
电工问答2026-03-06
什么是IPv6 英文原义:Internet Protocol Version 6 中文释义:IP协议的6.0版本,通常又称为下一代互联网协议
了解石英晶体振荡器的操作
时间:2026-10-24
什么是感应电机?什么是无刷电机?二者有何区...
时间:2026-10-23
多核DSP的多路同步时钟信号设计
时间:2026-10-23
什么是lcd12864?lcd12864的特性及其应用举例
时间:2026-10-23
IoT无线连接基础知识
时间:2026-10-23
光是一种电磁波,那么光的频率是多少?
时间:2026-10-22
DRAM简介
时间:2026-10-22
电容耦合是什么意思呀?
时间:2026-10-22
什么是单总线
时间:2026-10-21
STM32的CAN总线通信实现
时间:2026-10-21
什么是追踪缓存/转接卡?
时间:2026-03-06
坐标基准
时间:2026-03-07
GPS接收机的分类
时间:2026-03-07
什么是GPS旅行提示器/屏幕尺寸
时间:2026-03-07
GPS的WAAS跟踪性能
时间:2026-03-07
GPS设备的动态性能
时间:2026-03-07
GPS设备的AV接口
时间:2026-03-07
GPS的接口有哪些类型?
时间:2026-03-07
GPS设备的显示屏/屏幕尺寸
时间:2026-03-07
GPS设备的差分模式
时间:2026-03-07