电工问答2026-03-06
什么是IPX/SPX 英文原义:IPX/SPX 中文释义:IPX/SPX协议即IPX与SPX协议的组合 注 解:它是Novell公司为了适应网络的发展而开发的通信协议,具有很强的适应性,安装方便,同时还具有路由功能,可以实现多网
电工问答2026-03-06
什么是TP-TCP 英文原义:ISO Transport Service on top of the TCP 中文释义:基于TCP的ISO传输层服务
电工问答2026-03-06
什么是Mailto 英文原义:Mailto Protocol 中文释义:电子邮件协议 注 解:通过该协议可以创建一个指向电子邮件地址的超级链接,通过该链接可以在Internet中发送电子邮件。
电工问答2026-03-06
什么是GOPHER 英文原义:The Internet Gopher Protocol 中文释义:(RFC-1436)网际Gopher协议
电工问答2026-03-06
什么是USERS 英文原义:Active Users Protocol 中文释义1:当前用户报告协议 中文释义2:当前用户报告协议这和病毒没关系 这个“users(ABC-PC3\\Users)”是指本地用户组,就是这台客户机的成员,但是一旦这
电工问答2026-03-06
什么是DISCARD 英文原义:Discard Protocol 中文释义:抛弃协议 注 解:它的作用就是接收到什么抛弃什么,它对调试网络状态的一定的用处。基于TCP的抛弃服务,如果服务器实现了抛弃协议,服务器就会在TCP端
电工问答2026-03-06
什么是NetBEUI 英文原义:NetBIOS Extend User Interface 中文释义:NetBIOS用户扩展接口协议
电工问答2026-03-06
什么是NETBIOS 英文原义:NetBIOS Services Protocols 中文释义:(RFC-1001,1002)网络基本输入/输出系统协议
电工问答2026-03-06
什么是ICMP 英文原义:Internet Control Message Protocol 中文释义:(RFC-792)Internet控制消息协议
电工问答2026-03-06
什么是USERS 英文原义:Active Users Protocol 中文释义:当前用户报告协议
电工问答2026-03-06
什么是ICMP 英文原义:Internet Control Message Protocol 中文释义:(RFC-792)Internet控制消息协议
电工问答2026-03-06
什么是NTPV2 英文原义:Network Time Protocol(Version 2) 中文释义:(RFC-1119)网络时间协议版本2
电工问答2026-03-06
什么是BOOTP 英文原义:Bootstrap Protocol 中文释义:自举协议 注 解:该协议是一个基于TCP/IP协议的协议,它可以让无盘站从一个中心服务器上获得IP地址,为局域网中的无盘工作站分配动态IP地址,并不需要
电工问答2026-03-06
什么是TIME 英文原义:Time Server Protocol 中文释义:标准时间服务器协议 注 解:这种协议的用户软件的最大任务是把UTC时间转换成当地时。
电工问答2026-03-06
什么是TFTP 英文原义:Trivial File Transfer Protocol 中文释义:简单文件传输协议或零碎文件传输协议
电工问答2026-03-06
什么是SMTP 英文原义:Simple Mail Transfer Protocol 中文释义:(RFC-821)简单邮件传输协议
三相交流电机缺相保护器的工作原理
时间:2026-10-31
微处理器的基本工作原理是什么?
时间:2026-10-31
探索电源系统的电力变压器保护:故障类型和...
时间:2026-10-29
MM32SPIN360C芯片不能输出MCO信号
时间:2026-10-28
实现STM32分块式内存管理
时间:2026-10-28
硅光电层层(SIPM)结构,特征和应用
时间:2026-10-28
二极管反向恢复时间详细解读
时间:2026-10-27
电感为什么会有啸叫声呢
时间:2026-10-27
了解石英晶体振荡器的操作
时间:2026-10-24
什么是感应电机?什么是无刷电机?二者有何区...
时间:2026-10-23
什么是追踪缓存/转接卡?
时间:2026-03-06
坐标基准
时间:2026-03-07
GPS接收机的分类
时间:2026-03-07
什么是GPS旅行提示器/屏幕尺寸
时间:2026-03-07
GPS的WAAS跟踪性能
时间:2026-03-07
GPS设备的动态性能
时间:2026-03-07
GPS设备的AV接口
时间:2026-03-07
GPS的接口有哪些类型?
时间:2026-03-07
GPS设备的显示屏/屏幕尺寸
时间:2026-03-07
GPS设备的差分模式
时间:2026-03-07