电工问答2026-03-06
什么是TCP 英文原义:Transmission Control Protocol 中文释义:(RFC-793)传输控制协议
电工问答2026-03-06
什么是SPX 英文原义:Sequences Packet Exchange 中文释义:顺序包交换协议 注 解:SPX协议是基于施乐的Xerox SPP(Sequences Packet Protocol,顺序包协议)协议,同样是由Novell公司开发的一种用于局域网
电工问答2026-03-06
什么是RIP 英文原义:Routing Information Protocol 中文释义:路由信息协议 注 解:该协议是施乐公司20世纪80年代推出的,主要适用于小规模的网络环境。RIP协议主要用于一个AS(自治系统)内的路由信息的传
电工问答2026-03-06
什么是RPC 英文原义:Remote Procedure Call Protocol 中文释义:(RFC-1831)远过程调用协议
电工问答2026-03-06
什么是RAP 英文原义:Internet Route Access Protocol 中文释义:(RFC-1476)路由访问协议
电工问答2026-03-06
什么是PPP 英文原义:Point-to-Point Protocol 中文释义:点对点协议 注 解:是TCP/IP网络协议集合中的一个子协议,主要用来创建电话线路以及ISDN拨号接入ISP的连接,具有多种身份验证方法、数据压缩和加密
电工问答2026-03-06
什么是MTP 英文原义:Multicast Transport Protocol 中文释义:(RFC-1301)多路广播传输协议
电工问答2026-03-06
什么是MAC 英文原义:Media Access Control 中文释义:媒体访问控制子层协议 注 解:该协议位于OSI七层协议中数据链路层的下半部分,主要负责控制与连接物理层的物理介质。在发送数据的时候,MAC协议可以
电工问答2026-03-06
什么是IPX 英文原义:Internetwork Packet Exchange 中文释义:网间数据包交换协议
电工问答2026-03-06
什么是ARP 英文原义:Address Resolution Protocol 中文释义:(RFC-826)地址解析协议
电工问答2026-03-06
什么是IPv6 英文原义:Internet Protocol Version 6 中文释义:IP协议的6.0版本,通常又称为下一代互联网协议
电工问答2026-03-06
什么是L2TP 英文原义:Layer 2 Tunneling Protocol 中文释义:第二层隧道协议 注 解:该协议是一种工业标准的Internet隧道协议,功能大致和PPTP协议类似,比如同样可以对网络数据流进行加密。不过也有不同
电工问答2026-03-06
什么是TELNET 英文原义:Telnet Protocol 中文释义:(RFC-854,855)远程登录协议
电工问答2026-03-06
什么是CHARGEN 英文原义:Character Generator Protocol 中文释义:字符发生器协议 注 解:这是一种仅仅发送字符的服务。
电工问答2026-03-06
什么是SMTP-EXT 英文原义:SMTP Service Extensions 中文释义:(RFC-1869)SMTP协议扩充
电工问答2026-03-06
什么是IP-SMDS 英文原义:IP Datagram over the SMDS Service 中文释义:基于SMDS服务的IP数据报
三相交流电机缺相保护器的工作原理
时间:2026-10-31
微处理器的基本工作原理是什么?
时间:2026-10-31
探索电源系统的电力变压器保护:故障类型和...
时间:2026-10-29
MM32SPIN360C芯片不能输出MCO信号
时间:2026-10-28
实现STM32分块式内存管理
时间:2026-10-28
硅光电层层(SIPM)结构,特征和应用
时间:2026-10-28
二极管反向恢复时间详细解读
时间:2026-10-27
电感为什么会有啸叫声呢
时间:2026-10-27
了解石英晶体振荡器的操作
时间:2026-10-24
什么是感应电机?什么是无刷电机?二者有何区...
时间:2026-10-23
什么是追踪缓存/转接卡?
时间:2026-03-06
坐标基准
时间:2026-03-07
GPS接收机的分类
时间:2026-03-07
什么是GPS旅行提示器/屏幕尺寸
时间:2026-03-07
GPS的WAAS跟踪性能
时间:2026-03-07
GPS设备的动态性能
时间:2026-03-07
GPS设备的AV接口
时间:2026-03-07
GPS的接口有哪些类型?
时间:2026-03-07
GPS设备的显示屏/屏幕尺寸
时间:2026-03-07
GPS设备的差分模式
时间:2026-03-07